<!DOCTYPE html>
<html lang="it-IT">
<head>
<title>Quattro addii importanti per rinnovare 'la Joya' - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Secondo quanto riportato da 'La Gazzetta dello Sport', la Juventus dovrà effettuare quattro trasferimenti importanti per rinnovare il contratto di Paulo Dybala. - BeSoccer" />
<meta name="keywords" content="G. Higuaín,F. Bernardeschi,A. Rabiot,M. Pjanić,P. Dybala,Juventus,Serie A" />
<meta name="news_keywords" content="G. Higuaín,F. Bernardeschi,A. Rabiot,M. Pjanić,P. Dybala,Juventus,Serie A"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-06-10"/>
<meta property="article:modified_time" content="2020-06-10 13:15:06"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="G. Higuaín"/>
<meta property="article:tag" content="F. Bernardeschi"/>
<meta property="article:tag" content="A. Rabiot"/>
<meta property="article:tag" content="M. Pjanić"/>
<meta property="article:tag" content="P. Dybala"/>
<meta property="article:tag" content="Juventus"/>
<meta property="article:tag" content="Serie A"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->


<link rel="amphtml" href="https://it.besoccer.com/new/amp/quattro-addii-importanti-per-rinnovare-la-joya-845001">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://it.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Febr","Mar","Apr","Maggio","Giu","Lug","Aug","Sett","Ott","Nov","Dic");
	var date_month_labels_complete = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	var date_day_labels = new Array("Dom","Lun","Tue","Wed","Thu","Ven","Sat");

	var date_day_labels_complete = new Array("Domenica","Lunedì","Martedì","Mercoledì","Giovedì","Venerdì","Sabato");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://it.besoccer.com/new/quattro-addii-importanti-per-rinnovare-la-joya-845001">
		<meta name="twitter:title" content="Quattro addii importanti per rinnovare &#039;la Joya&#039; - BeSoccer">
		<meta name="twitter:description" content="Secondo quanto riportato da &#039;La Gazzetta dello Sport&#039;, la Juventus dovrà effettuare quattro trasferimenti importanti per rinnovare il contratto di Paulo Dybala. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/montaje-de-dybala--rabiot--higuain--bernardeschi-y-pjanic--afp-efe.jpg">
	
				<meta property="og:title" content="Quattro addii importanti per rinnovare &#039;la Joya&#039;">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://it.besoccer.com/new/quattro-addii-importanti-per-rinnovare-la-joya-845001">
								<meta property="og:description" content="Secondo quanto riportato da &#039;La Gazzetta dello Sport&#039;, la Juventus dovrà effettuare quattro trasferimenti importanti per rinnovare il contratto di Paulo Dybala.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerlivescore">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerlivescore">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/montaje-de-dybala--rabiot--higuain--bernardeschi-y-pjanic--afp-efe.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/montaje-de-dybala--rabiot--higuain--bernardeschi-y-pjanic--afp-efe.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Quattro addii importanti per rinnovare 'la Joya'",
				"url": "https://it.besoccer.com/new/quattro-addii-importanti-per-rinnovare-la-joya-845001",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/montaje-de-dybala--rabiot--higuain--bernardeschi-y-pjanic--afp-efe.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/montaje-de-dybala--rabiot--higuain--bernardeschi-y-pjanic--afp-efe.jpg",
					"height": "576",
					"width": "1024"
				},
				"dateCreated": "2020-06-10T12:46:35+02:00",
				"datePublished": "2020-06-10T12:46:35+02:00",
				"dateModified": "2020-06-10T12:46:35+02:00",
				"mainEntityOfPage": "https://it.besoccer.com/new/quattro-addii-importanti-per-rinnovare-la-joya-845001",
								"author": {
					"@type": "Person",
					"name": "Besoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/"
				},
				"keywords": ["G. Higuaín","F. Bernardeschi","A. Rabiot","M. Pjanić","P. Dybala","Juventus","Serie A"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://it.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Secondo quanto riportato da 'La Gazzetta dello Sport', la Juventus dovrà effettuare quattro trasferimenti importanti per rinnovare il contratto di Paulo Dybala.",
				"articleBody": "L'attaccante argentino terminer&agrave; il contratto con ii bianconeri nel 2022 e chiede un importante aumento dell'ingaggio per dare il fatidico 's&igrave;, lo voglio'.\r\n\r\nCome riportato da 'la Gazzetta dello Sport', Paulo Dybala pretender&agrave; che quasi il doppio dello stipendio attuale. Al momento, il numero 10 percepisce 7,5 milioni di euro l'anno e si aspetta un aumento fino a 11 milioni.\r\n\r\nPer facilitare il rinnovo e far quadrare i conti, la Vecchia Signora dovrebbe liberarsi degli ingaggi di quattro giocatori importanti.\r\n\r\nLa testata italiana rivela che i 'sacrificati' per la 'Joya' potrebbero essere Gonzalo Higuain, Adrien Rabiot, Miralem Pjanic e Federico Bernardeschi.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
	<!-- Quantcast Choice. Consent Manager Tag -->
<script>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
            'Language': 'en',
        'Initial Screen Reject Button Text': 'I do not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Purpose Screen Header Title Text': 'Privacy settings',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'https://www.besoccer.com',
        'Publisher Logo': 'https://thumb.besoccer.com/media/img/bs/besoccer2-light.png',
        'Min Days Between UI Displays': 90,
        'Publisher Purpose IDs': [2,3,5],
        'Post Consent Page': 'https://www.besoccer.com',
        'UI Layout': 'banner',
        'No Option': false,
        'Default Value for Toggles': 'on',
        'Display Persistent Consent Link': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button{background-color:#2F3539 !important;border-color:#2F3539 !important}.qc-cmp-button:hover{background-color:#51a331 !important;border-color:#2F3539 !important}.qc-cmp-alt-action, .qc-cmp-link{color:#2F3539 !important}.qc-cmp-button{color:#FFFFFF !important}.qc-cmp-button.qc-cmp-secondary-button{color:#2F3539 !important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFFFFF !important;background-color:transparent !important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFFFFF !important}.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000 !important}.qc-cmp-ui a, .qc-cmp-ui .qc-cmp-alt-action{color:#2F3539 !important}.qc-cmp-ui{background-color:#FFFFFF !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff !important}.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on{background-color:#52A331 !important;border-color:#52A331 !important}
    </style>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=it" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Logout">
				<span id="login-hello" class="hidden">Ciao!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Log in</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Sign In</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>IT</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://it.besoccer.com/">HOME</a></li>

			<li class="linkmenu active">
			<a href="https://it.besoccer.com/notizie">notizie</a>
		</li>
	
			<li class="linkmenu "><a href="https://it.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://it.besoccer.com/top">COMPETIZIONI</a></li>
		<li class="linkmenu "><a href="https://it.besoccer.com/top_leagues">CAMPIONATI PRINCIPALI</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://it.besoccer.com/top_leagues_it"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_it" alt="it - ISO Country Code" /> CAMPIONATI</a></li>
		
	
			<li class="linkmenu "><a href="https://it.besoccer.com/transfers">TRANSFERS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">La Liga <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Bundesliga <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-8">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Ligue 1 <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-16">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Champions League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-107">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Cerca notizie..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transfers/competition/serie_a" class="">transfers</a></li>
					<li><a href="/notizie/competition/serie_a" class="active">Notizie</a></li>

					<li><a href="/serie_a">Livescore</a></li>
				</ul>

				<a href="/serie_a"><img src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=50x&4" alt="Serie A" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/serie_a">Serie A</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>7</b> writers</a>
										|
					<a href="/notizie/competition/serie_a"><b>14.862</b> notizie</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/squadra/juventus-fc" class="" title="Juventus"><img width="32" alt="Juventus" src="https://t.resfu.com/img_data/escudos/medium/1430.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/roma" class="" title="Roma"><img width="32" alt="Roma" src="https://t.resfu.com/img_data/escudos/medium/2176.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/napoli" class="" title="Napoli"><img width="32" alt="Napoli" src="https://t.resfu.com/img_data/escudos/medium/1777.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/fiorentina" class="" title="Fiorentina"><img width="32" alt="Fiorentina" src="https://t.resfu.com/img_data/escudos/medium/1142.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/internazionale" class="" title="Inter"><img width="32" alt="Inter" src="https://t.resfu.com/img_data/escudos/medium/1381.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/milan" class="" title="Milan"><img width="32" alt="Milan" src="https://t.resfu.com/img_data/escudos/medium/1692.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/lazio" class="" title="Lazio"><img width="32" alt="Lazio" src="https://t.resfu.com/img_data/escudos/medium/1526.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/cagliari" class="" title="Cagliari"><img width="32" alt="Cagliari" src="https://t.resfu.com/img_data/escudos/medium/609.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/torino-fc" class="" title="Torino"><img width="32" alt="Torino" src="https://t.resfu.com/img_data/escudos/medium/2508.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/us-sassuolo-calcio" class="" title="Sassuolo"><img width="32" alt="Sassuolo" src="https://t.resfu.com/img_data/escudos/medium/2634.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/spal-1907" class="" title="SPAL"><img width="32" alt="SPAL" src="https://t.resfu.com/img_data/escudos/medium/2376.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/brescia" class="" title="Brescia"><img width="32" alt="Brescia" src="https://t.resfu.com/img_data/escudos/medium/544.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/sampdoria" class="" title="Sampdoria"><img width="32" alt="Sampdoria" src="https://t.resfu.com/img_data/escudos/medium/2215.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/bologna" class="" title="Bologna"><img width="32" alt="Bologna" src="https://t.resfu.com/img_data/escudos/medium/522.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/udinese" class="" title="Udinese"><img width="32" alt="Udinese" src="https://t.resfu.com/img_data/escudos/medium/2573.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/genoa" class="" title="Genoa"><img width="32" alt="Genoa" src="https://t.resfu.com/img_data/escudos/medium/4101.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/atalanta" class="" title="Atalanta"><img width="32" alt="Atalanta" src="https://t.resfu.com/img_data/escudos/medium/339.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/hellas-verona-fc" class="" title="Hellas Verona"><img width="32" alt="Hellas Verona" src="https://t.resfu.com/img_data/escudos/medium/1305.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/lecce" class="" title="Lecce"><img width="32" alt="Lecce" src="https://t.resfu.com/img_data/escudos/medium/1531.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/squadra/parma-fc" class="" title="Parma"><img width="32" alt="Parma" src="https://t.resfu.com/img_data/escudos/medium/1927.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/serie_a">
						Serie A					</a>
				</li>
				<li>
					<a href="/notizie/competition/serie_a">
						Notizie					</a>
				</li>
				<li>
					<ul>
																																																																	<li><a href="/Giocatore/p-dybala-115525">P. Dybala</a></li>
																										<li><a href="/Giocatore/g-higuain-23348">G. Higuaín</a></li>
																										<li><a href="/Giocatore/m-pjanic-3270">M. Pjanić</a></li>
																										<li><a href="/Giocatore/f-bernardeschi-201263">F. Bernardeschi</a></li>
																										<li><a href="/Giocatore/a-rabiot-144802">A. Rabiot</a></li>
																																																						<li><a href="/squadra/juventus-fc">Juventus</a></li>
																																																						<li><a href="/serie_a">Serie A</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Quattro addii importanti per rinnovare 'la Joya'</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/writer/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="Besoccer" class="ni-author-avatar" />
				</a>
				by <a href="/writer/besoccer" class="ni-author">Besoccer</a>
				
				
				<time>
					<span class="ni-date" content="2020-06-10T12:46:35+02:00">10 Giu 20</span>
				</time>
				<a href="/new/quattro-addii-importanti-per-rinnovare-la-joya-845001" class="ni-comments">0</a>
								<a href="/new/quattro-addii-importanti-per-rinnovare-la-joya-845001" class="ni-eye"><span>51</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Caricando il prossimo articolo" data-loading-previous="Loading previous article" >
											<a href="/new/video-la-curiosa-iniziativa-del-villarreal-per-riempire-lo-stadio-844996"  title="VIDEO: la curiosa iniziativa del Villarreal per riempire lo stadio" class="ni-next">successivo &raquo;</a>
																<a href="/new/i-10-giocatori-piu-ricchi-del-mondo-845008" title="I 10 giocatori più ricchi del mondo"  class="ni-prev">&laquo; precedente</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Quattro addii importanti per rinnovare &#039;la Joya&#039;" data-media="https://t.resfu.com/media/img_news/montaje-de-dybala--rabiot--higuain--bernardeschi-y-pjanic--afp-efe.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/montaje-de-dybala--rabiot--higuain--bernardeschi-y-pjanic--afp-efe.jpg?size=776x&q=60" alt="La Juventus prepara quattro vendite. AFP/EFE" class="ni-image" /><figcaption> <div class="ni-figcaption" >La Juventus prepara quattro vendite. AFP/EFE</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://it.besoccer.com/new/quattro-addii-importanti-per-rinnovare-la-joya-845001" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Quattro addii importanti per rinnovare &#039;la Joya&#039;"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Quattro addii importanti per rinnovare &#039;la Joya&#039;"><strong>twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Quattro addii importanti per rinnovare &#039;la Joya&#039;"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Commenti</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Quattro addii importanti per rinnovare 'la Joya'</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/writer/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="Besoccer" class="ni-author-avatar" />
					</a>
					by <a href="/writer/besoccer" class="ni-author">Besoccer</a>
					
					
					<time>
						<span class="ni-date" content="2020-06-10T12:46:35+02:00">10 Giu 2020</span>
					</time>
					<a href="/new/quattro-addii-importanti-per-rinnovare-la-joya-845001" class="ni-comments">0</a>
										<a href="/new/quattro-addii-importanti-per-rinnovare-la-joya-845001" class="ni-eye"><span>51</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Secondo quanto riportato da 'La Gazzetta dello Sport', la Juventus dovrà effettuare quattro trasferimenti importanti per rinnovare il contratto di Paulo Dybala.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Giocatore																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/giocatore/g-higuain-23348">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/23348.jpg?size=100x&4" alt="G. Higuaín" class="nib-image" /></span>
                <h5 class="ni-title">
                    G. Higuaín                    <small><img class="flag f_ar" alt="AR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTACCANTE</small>
                </h5>
                <p class="nib-resume">notizie | player detail </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/giocatore/f-bernardeschi-201263">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/201263.jpg?size=100x&4" alt="F. Bernardeschi" class="nib-image" /></span>
                <h5 class="ni-title">
                    F. Bernardeschi                    <small><img class="flag f_it" alt="IT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTACCANTE</small>
                </h5>
                <p class="nib-resume">notizie | player detail </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/giocatore/a-rabiot-144802">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/144802.jpg?size=100x&4" alt="A. Rabiot" class="nib-image" /></span>
                <h5 class="ni-title">
                    A. Rabiot                    <small><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> CENTROCAMPISTA</small>
                </h5>
                <p class="nib-resume">notizie | player detail </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/giocatore/m-pjanic-3270">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/3270.jpg?size=100x&4" alt="M. Pjanić" class="nib-image" /></span>
                <h5 class="ni-title">
                    M. Pjanić                    <small><img class="flag f_ba" alt="BA - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> CENTROCAMPISTA</small>
                </h5>
                <p class="nib-resume">notizie | player detail </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/giocatore/p-dybala-115525">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/115525.jpg?size=100x&4" alt="P. Dybala" class="nib-image" /></span>
                <h5 class="ni-title">
                    P. Dybala                    <small><img class="flag f_ar" alt="AR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTACCANTE</small>
                </h5>
                <p class="nib-resume">notizie | player detail </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Squadra																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/notizie/competition/serie_a">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=40x&4" alt="Serie A" />
                    </a>
                </span>
                <a href="/squadra/juventus-fc">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1430.jpg?size=100x&4" alt="Juventus" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_it" alt="IT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Juventus</h5>
                    <p class="nib-resume">notizie | team detail</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competizione																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/notizie/competition/serie_a"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=100x&4" alt="Serie A" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/notizie/competition/serie_a"><img class="flag f_it" alt="it - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Serie A</a>
			</h5>
			<p class="nib-resume">
				<a href="/notizie/competition/serie_a">Notizie</a>
				|
				<a href="/serie_a">competition detail</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>L'attaccante argentino terminer&agrave; il <strong>contratto con ii bianconeri nel 2022</strong> e chiede un importante aumento dell'ingaggio per dare il fatidico 's&igrave;, lo voglio'.</p><p>Come riportato da 'la Gazzetta dello Sport', Paulo Dybala pretender&agrave; che quasi il doppio dello stipendio attuale. Al momento, il numero 10 <strong>percepisce 7,5 milioni di euro</strong> l'anno e si aspetta un aumento fino a 11 milioni.</p><div class="featured-news"><div class="title">Link in evidenza</div><ul><li><a href="https://it.besoccer.com/new/lautaro-ha-comunicato-la-sua-decisione-all-inter-843558?utm_source=italiano&utm_medium=link_news&utm_campaign=clic_video_destacado">Lautaro ha comunicato la sua decisione all'Inter</a></li><li><a href="https://it.besoccer.com/new/modric-e-l-accesa-lite-tra-cr7-e-mou-stava-per-piangere-intervenimmo-per-evitare-la-rissa-843104?utm_source=italiano&utm_medium=link_news&utm_campaign=clic_video_destacado">Modric racconta la lite Ronaldo-Mou: "CR7 stava per piangere"</a></li><li><a href="https://it.besoccer.com/new/quando-cr7-ha-battuto-messi-nella-lista-dei-piu-cercati-su-pornhub-832715?utm_source=italiano&utm_medium=link_news&utm_campaign=clic_video_destacado">Quando Ronaldo ha battuto Messi... su Pornhub</a></li><li><a href="https://it.besoccer.com/new/l-xi-delle-future-stelle-del-calcio-mondiale-842495?utm_source=italiano&utm_medium=link_news&utm_campaign=clic_video_destacado">L'XI delle future stelle del calcio mondiale</a></li></ul></div><p>Per facilitare il rinnovo e far quadrare i conti, la Vecchia Signora dovrebbe liberarsi degli <strong>ingaggi di quattro giocatori importanti.</strong></p><p>La testata italiana rivela che<strong> i 'sacrificati' </strong>per la 'Joya' potrebbero essere Gonzalo Higuain, Adrien Rabiot, Miralem Pjanic e Federico Bernardeschi.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Giocatore																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/giocatore/g-higuain-23348">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/23348.jpg?size=100x&4" alt="G. Higuaín" class="nib-image" /></span>
                <h5 class="ni-title">
                    G. Higuaín                    <small><img class="flag f_ar" alt="AR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTACCANTE</small>
                </h5>
                <p class="nib-resume">notizie | player detail </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/giocatore/f-bernardeschi-201263">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/201263.jpg?size=100x&4" alt="F. Bernardeschi" class="nib-image" /></span>
                <h5 class="ni-title">
                    F. Bernardeschi                    <small><img class="flag f_it" alt="IT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTACCANTE</small>
                </h5>
                <p class="nib-resume">notizie | player detail </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/giocatore/a-rabiot-144802">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/144802.jpg?size=100x&4" alt="A. Rabiot" class="nib-image" /></span>
                <h5 class="ni-title">
                    A. Rabiot                    <small><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> CENTROCAMPISTA</small>
                </h5>
                <p class="nib-resume">notizie | player detail </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/giocatore/m-pjanic-3270">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/3270.jpg?size=100x&4" alt="M. Pjanić" class="nib-image" /></span>
                <h5 class="ni-title">
                    M. Pjanić                    <small><img class="flag f_ba" alt="BA - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> CENTROCAMPISTA</small>
                </h5>
                <p class="nib-resume">notizie | player detail </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/giocatore/p-dybala-115525">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/115525.jpg?size=100x&4" alt="P. Dybala" class="nib-image" /></span>
                <h5 class="ni-title">
                    P. Dybala                    <small><img class="flag f_ar" alt="AR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATTACCANTE</small>
                </h5>
                <p class="nib-resume">notizie | player detail </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Squadra																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/notizie/competition/serie_a">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=40x&4" alt="Serie A" />
                    </a>
                </span>
                <a href="/squadra/juventus-fc">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1430.jpg?size=100x&4" alt="Juventus" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_it" alt="IT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Juventus</h5>
                    <p class="nib-resume">notizie | team detail</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competizione																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/notizie/competition/serie_a"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=100x&4" alt="Serie A" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/notizie/competition/serie_a"><img class="flag f_it" alt="it - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Serie A</a>
			</h5>
			<p class="nib-resume">
				<a href="/notizie/competition/serie_a">Notizie</a>
				|
				<a href="/serie_a">competition detail</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://it.besoccer.com/new/quattro-addii-importanti-per-rinnovare-la-joya-845001" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Quattro addii importanti per rinnovare &#039;la Joya&#039;"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Quattro addii importanti per rinnovare &#039;la Joya&#039;"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Quattro addii importanti per rinnovare &#039;la Joya&#039;"><strong>Share</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comment</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Caricando il prossimo articolo" data-loading-previous="Loading previous article" >
							<a href="/new/video-la-curiosa-iniziativa-del-villarreal-per-riempire-lo-stadio-844996" title="VIDEO: la curiosa iniziativa del Villarreal per riempire lo stadio" class="ni-next">successivo &raquo;</a>
										<a href="/new/i-10-giocatori-piu-ricchi-del-mondo-845008" title="I 10 giocatori più ricchi del mondo"  class="ni-prev">&laquo; precedente</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="Besoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/writer/besoccer">Besoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						notizie						<b title="23,610 notizie">23K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						reads						<b title="2,011,829 reads"><small></small>2<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/writer/besoccer" class="na-link na-link-follow">More news author</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">RELATED ARTICLES</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="852195" onclick="ctSswClick('852195',this.href);return false;"   href="/new/dybala-abbatte-il-muro-e-la-juve-annienta-il-lecce-852195"><img src="https://t.resfu.com//media/img_news/afp_fr_b3128080cacef76e51281f122a92dabc9ff0f11a.jpg?size=230x173t" alt="La Juventus batte il Lecce. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/new/dybala-abbatte-il-muro-e-la-juve-annienta-il-lecce-852195">Serie A</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('852195',this.href);return false;"  href="/new/dybala-abbatte-il-muro-e-la-juve-annienta-il-lecce-852195">Dybala abbatte il muro e la Juve annienta il Lecce</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="851962" onclick="ctSswClick('851962',this.href);return false;"   href="/new/i-convocati-della-juve-per-il-lecce-torna-higuain-851962"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4281991.multimedia.photos.16643197.file.jpg?size=230x173t" alt="Higuain torna tra i convocati. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/new/i-convocati-della-juve-per-il-lecce-torna-higuain-851962">Serie A</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('851962',this.href);return false;"  href="/new/i-convocati-della-juve-per-il-lecce-torna-higuain-851962">I convocati della Juve per il Lecce: torna Higuain</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="849943" onclick="ctSswClick('849943',this.href);return false;"   href="/new/video-il-primo-goal-in-bianconero-di-higuain-marchisio-ibra-849943"><img src="https://t.resfu.com/media/img_news/dugout_dlnspkur_poster.jpg?size=230x173t" alt="La prima rete di cinque campioni. Dugout" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/new/video-il-primo-goal-in-bianconero-di-higuain-marchisio-ibra-849943">Serie A</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('849943',this.href);return false;"  href="/new/video-il-primo-goal-in-bianconero-di-higuain-marchisio-ibra-849943">VIDEO: il primo goal in Bianconero di Higuaín, Marchisio, Ibra...</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Tutti i commenti</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Dite la vostra..." cols="85" data-type="bs_news" data-id="845001" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://it.besoccer.com/new/quattro-addii-importanti-per-rinnovare-la-joya-845001" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">JOIN THE CONVERSATION!</h5>
						<p>
							<a href="/auth/login">Log in</a>
							or
							<a href="/auth/register">Sign up</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Ancora nessun commento</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/notizie">NOTIZIE CORRELATE</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/new/i-wolves-pensano-a-higuain-841765"><img src="https://t.resfu.com/media/img_news/giorgio-chiellini--celebrando-un-gol-junto-a-gonzalo-higuain-en-la-juventus--afp.jpg?size=275x151t" alt="Higuain piace al Wolverhampton. AFP" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/new/i-wolves-pensano-a-higuain-841765">Premier League</a></h6>
														                                <h3 class="ni-title"><a href="/new/i-wolves-pensano-a-higuain-841765">I Wolves pensano a Higuain</a></h3>
                            							<div class="ni-data">
								<a href="/new/i-wolves-pensano-a-higuain-841765">
									<span class="ni-author">Besoccer</span> -
									<span class="ni-date">Lunedì, 01 Giugno 2020</span>
								</a>
								<div class="container-counter">
									<a href="/new/i-wolves-pensano-a-higuain-841765" class="ni-comments">0</a>
									<a href="/new/i-wolves-pensano-a-higuain-841765" class="ni-eye"><span>29</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/new/icardi-in-pole-per-il-dopo-higuain-835501">Icardi, in pole per il dopo-Higuain</a></h3>
                            
							<div class="ni-data">
								<a href="/new/icardi-in-pole-per-il-dopo-higuain-835501">
									<span class="ni-author">Besoccer</span> -
									<span class="ni-date">Domenica, 17 Maggio 2020</span>
								</a>
								<div class="container-counter">
									<a href="/new/icardi-in-pole-per-il-dopo-higuain-835501" class="ni-comments">0</a>
									<a href="/new/icardi-in-pole-per-il-dopo-higuain-835501" class="ni-eye"><span>16</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/new/juve-al-completo-higuain-torna-questo-venerdi-834751">Juve al completo: Higuain torna questo venerdì</a></h3>
                            
							<div class="ni-data">
								<a href="/new/juve-al-completo-higuain-torna-questo-venerdi-834751">
									<span class="ni-author">Besoccer</span> -
									<span class="ni-date">Venerdì, 15 Maggio 2020</span>
								</a>
								<div class="container-counter">
									<a href="/new/juve-al-completo-higuain-torna-questo-venerdi-834751" class="ni-comments">0</a>
									<a href="/new/juve-al-completo-higuain-torna-questo-venerdi-834751" class="ni-eye"><span>18</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">ABOUT THE AUTHOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="Besoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/writer/besoccer">Besoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				notizie				<b title="23,610 notizie">23K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				reads				<b title="2,011,829 reads"><small></small>2<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/writer/besoccer" class="na-link na-link-follow">More news author</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notizie in evidenza</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/new/in-italia-vendono-arthur-come-fosse-pele-forse-non-l-hanno-visto-bene-834706">"In Italia vendono Arthur come fosse Pelé, forse non l'hanno visto bene..."</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/new/non-voglio-allenare-per-20-anni-sono-atipico-852359">"Non voglio allenare per 20 anni, sono atipico"</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/new/il-barca-si-ferma-e-spiana-la-strada-al-real-852528">Il Barça si ferma e spiana la strada al Real</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/new/l-inter-rimonta-in-extremis-al-tardini-853062">L'Inter rimonta in extremis al Tardini</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/new/segui-con-noi-barcellona-atletico-madrid-853802">Così abbiamo seguito Barcelona - Atlético</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/new/hakimi-saluta-solo-il-dortmund-prima-di-firmare-con-l-inter-853579">Hakimi saluta solo il Dortmund... prima di firmare con l'Inter</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/new/trucco-per-frenare-messi-no-problem-segna-suarez-852467">Trucco per frenare Messi? No problem, segna Suarez</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/new/avvio-horror-di-diego-costa-autogol-e-rigore-sbagliato-in-16-853848">Avvio horror di Diego Costa: autogol e rigore sbagliato in 16'!</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/new/arthur-firmera-con-la-juve-questa-domenica-852288">Arthur firmerà con la Juve questa domenica</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/new/segui-con-noi-celta-barcellona-852406">Così abbiamo seguito Celta - Barcelona</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notizie più commentate</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/new/non-voglio-allenare-per-20-anni-sono-atipico-852359" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/new/non-voglio-allenare-per-20-anni-sono-atipico-852359">"Non voglio allenare per 20 anni, sono atipico"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/new/in-italia-vendono-arthur-come-fosse-pele-forse-non-l-hanno-visto-bene-834706" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/new/in-italia-vendono-arthur-come-fosse-pele-forse-non-l-hanno-visto-bene-834706">"In Italia vendono Arthur come fosse Pelé, forse non l'hanno visto bene..."</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/new/video-la-leggendaria-punizione-di-alex-852347" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/new/video-la-leggendaria-punizione-di-alex-852347">VIDEO: la leggendaria punizione di Alex</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/new/thiago-alcantara-lascera-il-bayern-851090" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/new/thiago-alcantara-lascera-il-bayern-851090">Thiago Alcantara lascerà il Bayern</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/new/quanto-guadagnerebbe-il-gremio-dalla-vendita-di-arthur-alla-juve-851105" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/new/quanto-guadagnerebbe-il-gremio-dalla-vendita-di-arthur-alla-juve-851105">Quanto guadagnerebbe il Gremio dalla vendita di Arthur alla Juve?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/new/video-la-prima-tripletta-di-ibra-in-serie-a-851113" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/new/video-la-prima-tripletta-di-ibra-in-serie-a-851113">VIDEO: la prima tripletta di Ibra in Serie A</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/new/la-msg-non-decolla-851127" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/new/la-msg-non-decolla-851127">La 'MSG' non decolla</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/new/video-il-meglio-della-numero-7-delle-juventus-women-851146" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/new/video-il-meglio-della-numero-7-delle-juventus-women-851146">VIDEO: il meglio della numero 7 delle Juventus Women</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/new/lampard-conferma-nessuna-offerta-per-havertz-851151" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/new/lampard-conferma-nessuna-offerta-per-havertz-851151">Lampard conferma: nessuna offerta per Havertz</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/new/il-tottenham-valuta-l-acquisto-di-un-ex-che-costa-25-milioni-851172" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/new/il-tottenham-valuta-l-acquisto-di-un-ex-che-costa-25-milioni-851172">Il Tottenham valuta l'acquisto di un ex che costa 25 milioni</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Prossime partite</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Mercoledì, 01 Luglio 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="La Liga" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">La Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partita/alaves/granada"><i>19:30</i> Alavés - Granada</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/valencia-cf/athletic-bilbao"><i>19:30</i> Valencia - Athletic</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/valladolid/levante"><i>22:00</i> Real Valladolid - Levante</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/betis/villarreal"><i>22:00</i> Real Betis - Villarreal</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partita/afc-bournemouth/newcastle-united-fc"><i>19:00</i> AFC Bournemouth - Newcastle</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/arsenal/norwich-city-fc"><i>19:00</i> Arsenal - Norwich City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/everton-fc/leicester-city-fc"><i>19:00</i> Everton - Leicester</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/west-ham-united/chelsea-fc"><i>21:15</i> West Ham - Chelsea</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partita/internazionale/brescia"><i>19:30</i> Inter - Brescia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/bologna/cagliari"><i>19:30</i> Bologna - Cagliari</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/hellas-verona-fc/parma-fc"><i>21:45</i> Hellas Verona - Parma</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/fiorentina/us-sassuolo-calcio"><i>21:45</i> Fiorentina - Sassuolo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/spal-1907/milan"><i>21:45</i> SPAL - Milan</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/lecce/sampdoria"><i>21:45</i> Lecce - Sampdoria</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda División" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partita/real-oviedo/mirandes"><i>19:30</i> Real Oviedo - Mirandés</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/lugo/numancia"><i>19:30</i> Lugo - Numancia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/almeria/sporting-gijon"><i>19:30</i> Almería - Real Sporting</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/ponferradina-sd/fuenlabrada"><i>21:45</i> Ponferradina - Fuenlabrada</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/extremadura-ud/racing"><i>21:45</i> Extremadura - Racing</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Portuguese Liga" src="https://t.resfu.com/media/img/league_logos/liga_nos.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/portugal">Portuguese Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partita/belenenses/tondela"><i>20:00</i> Belenenses - Tondela</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/sporting-lisbon/gil-vicente"><i>22:15</i> Sporting CP - Gil Vicente</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partita/preston-north-end/derby-county-fc"><i>18:00</i> Preston North End - Derby County</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/birmingham-city-fc/huddersfield-town-fc"><i>19:00</i> Birmingham City - Huddersfield Town</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/nottingham-forest-fc/bristol-city-fc"><i>19:00</i> Nottingham Forest - Bristol City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/sheffield-wednesday-fc/west-bromwich"><i>20:45</i> Sheffield Wednes. - West Bromwich Al.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/liga_rusia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/rusia">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partita/ufa/rubin-kazan"><i>14:00</i> Ufa - Rubin Kazán</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/gazovik-orenburg/ural-sverdlovskaya"><i>14:00</i> FC Orenburg - Ural Sverdlovska.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/fk-tambov/zenit-st-petersburg"><i>16:30</i> Tambov - Zenit</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/arsenal-tula/terek-groznyi"><i>16:30</i> Arsenal Tula - Akhmat Grozny</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partita/fk-rostov-na-donu/fk-krasnodar"><i>19:00</i> FK Rostov na Donu - FK Krasnodar</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>
	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Home</a></li>
						<li><a href="/livescore">Vai al livescore</a></li>
						<li><a href="/transfers">Transfers</a></li>
						<li><a href="/notizie">Notizie</a></li>
												<li><a href="/televised-matchs">Partite trasmesse</a></li>
						<li><a href="/writers">Redattori</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://it.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://it.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://it.besoccer.com/legal">Disclaimers</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Play responsibly. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_com">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerlivescore">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=it" target="_blank" class="version version-android" title="Besoccer is Android app on Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer is available on the App Store for iPhone, iPad and iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Dirette, risultati, calendari, classifiche, statistiche: Serie A, Coppa Italia, Serie B, Lega Pro 1, Copa Lega Pro, Juventus, Roma, Italia, Napoli, Fior...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(845001); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>